Trenes-Aguilo
Trenes-Aguilo
Home | Profile | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Foro Digital + Win-Digipet
 Bienvenidos al foro
 PROBLEMA CON LOK-CONTROL
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

J.J.ARGANDA
Miembro avanzado

Spain
224 Posts

Posted - 31 Jul 2013 :  21:34:18  Show Profile  Visit J.J.ARGANDA's Homepage  Reply with Quote
Hola a todos.
Tengo dadas de alta varias locomotoras,al pinchar en la barra de locomotoras en W-P algunos lok-control no se abren otros si ¿alguna idea?.

Un saludo.

INTELLIBOX II-INTELLIBOX BASIC-INTELLIBOX IR-WIN D 2009.1 PREMIUN-H0

Trenes-Aguilo
Forum Admin

3015 Posts

Posted - 01 Aug 2013 :  12:54:53  Show Profile  Visit Trenes-Aguilo's Homepage  Reply with Quote
Hola J.J.Arganda,

No es un comportamiento normal y apunta a que en las cargas, traspasos y recargas que has hecho al cambiar de PC y sistema operativo puede haber resultado dañado algún archivo.

Prueba a "Reparar y comprimir" desde "Mantenimiento de Datos" de Win-Digipet, la base de datos de locomotoras.

Saludos
Go to Top of Page

J.J.ARGANDA
Miembro avanzado

Spain
224 Posts

Posted - 03 Aug 2013 :  21:33:46  Show Profile  Visit J.J.ARGANDA's Homepage  Reply with Quote
Hola T-A.
Despues de reparar y comprimir la base de datos de locomotoras seguia igual, despues de trastear un poco por los menus he entrado en ventana-colocar arriba los controles y ha desaparecido el problema, ya se habren todos los lok-control, gracias por el interes.

Un saludo.

INTELLIBOX II-INTELLIBOX BASIC-INTELLIBOX IR-WIN D 2009.5 PREMIUN-H0
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Trenes-Aguilo © 2000-24 Trenes-Aguilo Go To Top Of Page
Snitz Forums 2000